
    <!DOCTYPE html>
    <html lang=en>
      <head>
        
        <!--[if IE 8]>
        <script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.1/es5-shim.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.1/es5-sham.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
        <script src="//cdn.uriit.ru/console-polyfill/index.js"></script>
        <![endif]-->
        <script>
          frnStartLoadTime = (new Date()).getTime();
        </script>
        <script>
          var isIE11 = !!navigator.userAgent.match(/Trident.*rv:11./);
          var isIE10 = navigator.userAgent.match(/MSIE 10/i);
          var isIE9 = navigator.userAgent.match(/MSIE 9/i);
          var edge = navigator.userAgent.match(/Edge/i);
          if (isIE11 || isIE10 || isIE9 || edge) {
            var targetScriptNode = document.getElementsByTagName('script')[0];

            var picturefillTag = document.createElement('script');
            picturefillTag.src = "https://cdnjs.cloudflare.com/ajax/libs/picturefill/3.0.3/picturefill.min.js";
            picturefillTag.className = 'picturefillTag';
            targetScriptNode.parentNode.insertBefore(picturefillTag, targetScriptNode);

            var objectfitTag = document.createElement('script');
            objectfitTag.src = "https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.0.2/plugins/object-fit/ls.object-fit.min.js";
            objectfitTag.className = 'objectfitTag';
            targetScriptNode.parentNode.insertBefore(objectfitTag, targetScriptNode);
          }
        </script>
        <meta name="description" content=""><meta name="keywords" content=""><link rel="canonical" href="https://rivercountry.newschannelnebraska.com/category/53146/nebraska-headlines" ><meta name="robots" content=""><meta property="og:type" content="article"><meta property="og:title" content="Nebraska Headlines"><meta property="og:url" content="https://rivercountry.newschannelnebraska.com/category/53146/nebraska-headlines"><meta property="og:description" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Nebraska Headlines"><meta name="twitter:description" content=""><meta property="og:image" content="https://kten.images.worldnow.com/images/20254820_G.jpg"><meta name="twitter:image" content="https://kten.images.worldnow.com/images/20254820_G.jpg">
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, minimum-scale=1.0">
        <link rel="icon" type=image/ico href=https://ftpcontent.worldnow.com/professionalservices/clients/kten/images/favicon.ico>
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css">
        <link href=https://ngw-static.franklyinc.com/assets/10763/app-880153a8c78c9ac87b50.css rel="stylesheet" type="text/css">
        <link href=https://ftpcontent.worldnow.com/professionalservices/globalcss/custom-global-breaking-template.css rel="stylesheet" type="text/css">
<link href=https://ftpcontent.worldnow.com/professionalservices/globalcss/logo.css rel="stylesheet" type="text/css">
        <script src="https://code.jquery.com/jquery-2.2.0.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>franklyDataLayer = [{
          "ua_id":"UA-82494642-66",
          "page_classification":"null",
          "feature_name":"null",
          "content_classification":"News - AP-State",
          "client_name":"kten",
          "framework_name":"ResponsiveWeb",
          "headline":"",
          "author":"",
          "permalink":"/clip/13016039/your-monday-morning-forecast",
          "group":"",
          "browser_type": "ua.browser.name",
          "browser_version": "ua.browser.version",
          "client_id": 411,
          "device_platform": "ua.os.name",
          "device_model": "ua.device.model",
          "device_version": "ua.os.version",
          "dma": "",
          "feature_id": "3392758234",
          "framework_version": "framework_version",
          "screen_resolution": "screen_resolution",
          "station_id": 411,
          "station_name": "kten",
          "adSettings": {
            "prebid": false,
            "enableLazyAds": true
          },
          "IMAGE_OPT_ENABLED": true,
          "IMAGE_OPT_RETINA": false
        }];
        </script>
        <title>Nebraska Headlines - </title>
        <script>
          window.iFrameResizer = {};
        </script>
        <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.3/iframeResizer.contentWindow.min.js" defer></script>
        <script type="text/javascript" src="https://kten.images.worldnow.com/interface/js/WNVideo.js"></script>
        <!-- Frankly Google Tag Manager -->
          <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','franklyDataLayer','GTM-WV2QLD');</script>
        <!-- End Frankly Google Tag Manager -->
        
        
        <script>
var networkidMain="43459271,22676082570";
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-G34DTW4W8D"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-G34DTW4W8D');
</script>
      </head>
      <body>
        <!-- Frankly Google Tag Manager (noscript) -->
          <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-WV2QLD'height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
        <!-- End Frankly Google Tag Manager (noscript) -->
        
        <div id="content">
    <div id="_universalRender-wrapper">
      <div class="App" data-reactroot="" data-reactid="1" data-react-checksum="444280103"><div id="page" class="Page affiliate--kten is-inIframe" data-reactid="2"><div id="header" class="PageGrid PageHeader PageHeader--sticky" data-reactid="3"><div class="row" data-reactid="4"><div class="col-xs-12" data-reactid="5"><div class="frankly-core-ComponentContainer" style="position:relative;z-index:99;" data-reactid="6"><!-- react-empty: 7 --></div><div class="frankly-core-ComponentContainer" style="position:relative;z-index:99;" data-reactid="8"><!-- react-empty: 9 --></div><div class="frankly-core-ComponentContainer" style="position:relative;z-index:99;" data-reactid="10"><!-- react-empty: 11 --></div><div class="frankly-core-ComponentContainer" data-reactid="12"><div class="CollapsibleHeader" style="border-top:;border-bottom:1px solid #043556;background-color:#003399;height:auto;" data-reactid="13"><div class="container" data-reactid="14"><div class="CollapsibleHeader-logo col-lg-4 col-md-5 col-sm-5" data-reactid="15"><a href="/" data-reactid="16"><div class="imageContainer" data-reactid="17"><img class=" lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkkAQAAB8AG7jymN8AAAAASUVORK5CYII=" data-src="https://kten.images.worldnow.com/images/19250769_G.png?auto=webp&amp;disable=upscale&amp;dpr=2&amp;height=70&amp;fit=bounds" alt="logo" style="object-fit:cover;" height="70" data-reactid="18"/></div></a></div><div class="col-lg-8 col-md-7 col-sm-7 col-xs-12" data-reactid="19"><div class="CollapsibleHeader-toggleIcon" data-reactid="20"><div type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse" data-reactid="21"><svg x="0px" y="0px" width="24px" height="24px" viewBox="0 0 36 36" xml:space="preserve" data-reactid="22"><line stroke="#FFFFFF" x1="4" y1="18" x2="32" y2="18" data-reactid="23"></line><line stroke="#FFFFFF" x1="4" y1="6" x2="32" y2="6" data-reactid="24"></line><line stroke="#FFFFFF" x1="4" y1="30" x2="32" y2="30" data-reactid="25"></line></svg></div></div><div class="HeaderMenu clearfix" data-reactid="26"><div class="CollapsibleHeader-topHeader" data-reactid="27"><div class="frankly-core-ComponentContainer" data-reactid="28"><!-- react-empty: 29 --></div><div class="Collapsible-HeaderMenu-SponsorArea" data-reactid="30"><div style="display:inline-block;" data-reactid="31"><div class="AdvertisementUnit" id="WNAd124" data-adData="{&quot;id&quot;:124,&quot;wncc&quot;:&quot;weather&quot;,&quot;ownerinfo&quot;:{&quot;loc&quot;:{&quot;share&quot;:1}},&quot;screensizes&quot;:[[[0,0],[88,30]]],&quot;serverRendered&quot;:true}" data-reactid="32"></div></div></div></div><div class="HeaderMenu-SearchBar hidden-xs" data-reactid="33"><div class="HeaderSearch hidden-xs" style="color:#FFFFFF;" data-reactid="34"><button class="HeaderSearch-icon" data-reactid="35"><i class="fa fa-search" aria-hidden="true" data-reactid="36"></i></button></div></div><div id="navbar-collapse" class="navbar-collapse collapse" aria-expanded="false" data-reactid="37"><ul id="navbar" class="nav navbar-nav isHidden" data-reactid="38"><li class="dropdown" data-reactid="39"><a href="/news" target="_self" style="color:#FFFFFF;" data-reactid="40"><!-- react-text: 41 -->News<!-- /react-text --></a><!-- react-text: 42 --><!-- /react-text --><a data-toggle="dropdown" aria-expanded="false" class="HeaderMenu-topMenuDropdownIcon" style="color:#FFFFFF;" data-reactid="43"><span class="caret hidden-sm" data-reactid="44"></span></a><ul style="background-color:#003399;" class="dropdown-menu" data-reactid="45"><li class="" data-reactid="46"><a href="/category/337074/coronavirus-updates" target="_self" style="color:#FFFFFF;background-color:#003399;" data-reactid="47"><!-- react-text: 48 -->Coronavirus<!-- /react-text --></a><!-- react-text: 49 --><!-- /react-text --></li><li class="" data-reactid="50"><a href="/ap-oklahoma" target="_self" style="color:#FFFFFF;background-color:#003399;" data-reactid="51"><!-- react-text: 52 -->Oklahoma Headlines<!-- /react-text --></a><!-- react-text: 53 --><!-- /react-text --></li><li class="" data-reactid="54"><a href="/ap-texas" target="_self" style="color:#FFFFFF;background-color:#003399;" data-reactid="55"><!-- react-text: 56 -->Texas Headlines<!-- /react-text --></a><!-- react-text: 57 --><!-- /react-text --></li><li class="" data-reactid="58"><a href="/category/325800/kten-crime" target="_self" style="color:#FFFFFF;background-color:#003399;" data-reactid="59"><!-- react-text: 60 -->Crime<!-- /react-text --></a><!-- react-text: 61 --><!-- /react-text --></li><li class="" data-reactid="62"><a href="/category/288124/cnn-wire-us" target="_self" style="color:#FFFFFF;background-color:#003399;" data-reactid="63"><!-- react-text: 64 -->U.S. News<!-- /react-text --></a><!-- react-text: 65 --><!-- /react-text --></li><li class="" data-reactid="66"><a href="/category/124592/kten-political-news" target="_self" style="color:#FFFFFF;background-color:#003399;" data-reactid="67"><!-- react-text: 68 -->Politics<!-- /react-text --></a><!-- react-text: 69 --><!-- /react-text --></li><li class="" data-reactid="70"><a href="/category/288115/cnn-wire-business" target="_self" style="color:#FFFFFF;background-color:#003399;" data-reactid="71"><!-- react-text: 72 -->Business<!-- /react-text --></a><!-- react-text: 73 --><!-- /react-text --></li><li class="" data-reactid="74"><a href="/category/288119/cnn-wire-feature" target="_self" style="color:#FFFFFF;background-color:#003399;" data-reactid="75"><!-- react-text: 76 -->Lifestyle<!-- /react-text --></a><!-- react-text: 77 --><!-- /react-text --></li><li class="" data-reactid="78"><a href="/category/288117/cnn-wire-entertainment" target="_self" style="color:#FFFFFF;background-color:#003399;" data-reactid="79"><!-- react-text: 80 -->Entertainment<!-- /react-text --></a><!-- react-text: 81 --><!-- /react-text --></li></ul></li><li class="" data-reactid="82"><a href="/video" target="_self" style="color:#FFFFFF;" data-reactid="83"><!-- react-text: 84 -->Video<!-- /react-text --></a><!-- react-text: 85 --><!-- /react-text --></li><li class="dropdown" data-reactid="86"><a href="/weather" target="_self" style="color:#FFFFFF;" data-reactid="87"><!-- react-text: 88 -->Weather<!-- /react-text --></a><!-- react-text: 89 --><!-- /react-text --><a data-toggle="dropdown" aria-expanded="false" class="HeaderMenu-topMenuDropdownIcon" style="color:#FFFFFF;" data-reactid="90"><span class="caret hidden-sm" data-reactid="91"></span></a><ul style="background-color:#003399;" class="dropdown-menu" data-reactid="92"><li class="" data-reactid="93"><a href="/weathernews" target="_self" style="color:#FFFFFF;background-color:#003399;" data-reactid="94"><!-- react-text: 95 -->Weather News<!-- /react-text --></a><!-- react-text: 96 --><!-- /react-text --></li><li class="" data-reactid="97"><a href="/weatherlab" target="_self" style="color:#FFFFFF;background-color:#003399;" data-reactid="98"><!-- react-text: 99 -->Weather Lab<!-- /react-text --></a><!-- react-text: 100 --><!-- /react-text --></li><li class="" data-reactid="101"><a href="/interactive-radar" target="_self" style="color:#FFFFFF;background-color:#003399;" data-reactid="102"><!-- react-text: 103 -->Interactive Radar<!-- /react-text --></a><!-- react-text: 104 --><!-- /react-text --></li></ul></li><li class="dropdown" data-reactid="105"><a href="/sports" target="_self" style="color:#FFFFFF;" data-reactid="106"><!-- react-text: 107 -->Sports<!-- /react-text --></a><!-- react-text: 108 --><!-- /react-text --><a data-toggle="dropdown" aria-expanded="false" class="HeaderMenu-topMenuDropdownIcon" style="color:#FFFFFF;" data-reactid="109"><span class="caret hidden-sm" data-reactid="110"></span></a><ul style="background-color:#003399;" class="dropdown-menu" data-reactid="111"><li class="" data-reactid="112"><a href="/firstandten" target="_self" style="color:#FFFFFF;background-color:#003399;" data-reactid="113"><!-- react-text: 114 -->The First and Ten<!-- /react-text --></a><!-- react-text: 115 --><!-- /react-text --></li></ul></li><li class="dropdown" data-reactid="116"><a href="/features" target="_self" style="color:#FFFFFF;" data-reactid="117"><!-- react-text: 118 -->Features<!-- /react-text --></a><!-- react-text: 119 --><!-- /react-text --><a data-toggle="dropdown" aria-expanded="false" class="HeaderMenu-topMenuDropdownIcon" style="color:#FFFFFF;" data-reactid="120"><span class="caret hidden-sm" data-reactid="121"></span></a><ul style="background-color:#003399;" class="dropdown-menu" data-reactid="122"><li class="" data-reactid="123"><a href="/goldenapple" target="_self" style="color:#FFFFFF;background-color:#003399;" data-reactid="124"><!-- react-text: 125 -->Texoma&#x27;s Golden Apple<!-- /react-text --></a><!-- react-text: 126 --><!-- /react-text --></li><li class="" data-reactid="127"><a href="/foryourhealth" target="_self" style="color:#FFFFFF;background-color:#003399;" data-reactid="128"><!-- react-text: 129 -->For Your Health<!-- /react-text --></a><!-- react-text: 130 --><!-- /react-text --></li></ul></li><li class="dropdown" data-reactid="131"><a href="/meet-the-team" target="_self" style="color:#FFFFFF;" data-reactid="132"><!-- react-text: 133 -->Station<!-- /react-text --></a><!-- react-text: 134 --><!-- /react-text --><a data-toggle="dropdown" aria-expanded="false" class="HeaderMenu-topMenuDropdownIcon" style="color:#FFFFFF;" data-reactid="135"><span class="caret hidden-sm" data-reactid="136"></span></a><ul style="background-color:#003399;" class="dropdown-menu" data-reactid="137"><li class="" data-reactid="138"><a href="/meet-the-team" target="_self" style="color:#FFFFFF;background-color:#003399;" data-reactid="139"><!-- react-text: 140 -->Meet the Team<!-- /react-text --></a><!-- react-text: 141 --><!-- /react-text --></li><li class="" data-reactid="142"><a href="/tv-listings" target="_self" style="color:#FFFFFF;background-color:#003399;" data-reactid="143"><!-- react-text: 144 -->TV Listings<!-- /react-text --></a><!-- react-text: 145 --><!-- /react-text --></li><li class="" data-reactid="146"><a href="/story/10291286/contact-kten" target="_self" style="color:#FFFFFF;background-color:#003399;" data-reactid="147"><!-- react-text: 148 -->Contact KTEN<!-- /react-text --></a><!-- react-text: 149 --><!-- /react-text --></li><li class="" data-reactid="150"><a href="/jobs" target="_self" style="color:#FFFFFF;background-color:#003399;" data-reactid="151"><!-- react-text: 152 -->KTEN Jobs<!-- /react-text --></a><!-- react-text: 153 --><!-- /react-text --></li><li class="" data-reactid="154"><a href="/sales-team" target="_self" style="color:#FFFFFF;background-color:#003399;" data-reactid="155"><!-- react-text: 156 -->Sales Team<!-- /react-text --></a><!-- react-text: 157 --><!-- /react-text --></li><li class="" data-reactid="158"><a href="/story/4017732/advertising-with-kten-media" target="_self" style="color:#FFFFFF;background-color:#003399;" data-reactid="159"><!-- react-text: 160 -->Advertise with Us<!-- /react-text --></a><!-- react-text: 161 --><!-- /react-text --></li><li class="" data-reactid="162"><a href="/story/31092428/kten-eeo-information" target="_self" style="color:#FFFFFF;background-color:#003399;" data-reactid="163"><!-- react-text: 164 -->KTEN EEO Reports<!-- /react-text --></a><!-- react-text: 165 --><!-- /react-text --></li><li class="" data-reactid="166"><a href="/story/12164311/closed-captioning" target="_self" style="color:#FFFFFF;background-color:#003399;" data-reactid="167"><!-- react-text: 168 -->Closed Captioning<!-- /react-text --></a><!-- react-text: 169 --><!-- /react-text --></li></ul></li><li class="HeaderMenu-search" data-toggle="collapse" data-target="#navbar-collapse" data-reactid="170"><a style="color:#FFFFFF;" data-reactid="171"><i class="fa fa-search" aria-hidden="true" data-reactid="172"></i><!-- react-text: 173 --> Search<!-- /react-text --></a></li></ul></div><div class="HeaderMenu-MobileHeaderSearch" data-reactid="174"><div class="MobileHeaderSearch hidden-md hidden-lg hidden-sm" style="color:#FFF;display:none;" data-reactid="175"><div style="background-color:#182444;" data-reactid="176"><div class="MobileHeaderSearch-cancelIcon" data-reactid="177"><i data-toggle="collapse" data-target="#navbar-collapse" class="fa fa-times" data-reactid="178"></i></div><div class="SearchBar" style="background-color:#182444;color:#FFF;" data-reactid="179"><div class="input-group" data-reactid="180"><div class="SearchBar-input" data-reactid="181"><input placeholder="Enter text here..." data-reactid="182"/></div><span class="input-group-btn" data-reactid="183"><button data-reactid="184">GO</button></span></div><ul class="SearchBar-result" style="background-color:#182444;color:#FFF;" data-reactid="185"></ul></div></div></div></div></div></div></div></div></div></div></div></div><div class="PageGrid PageBody container" data-reactid="186"><div class="row" data-reactid="187"><div class="col-xl-12 col-lg-12 col-md-12 col-sm-12 col-xs-12" data-reactid="188"><div class="frankly-core-ComponentContainer" data-reactid="189"><div class="AdvertisementUnit AdvertisementUnit--wideGreyBase" id="WNAd" data-adData="{&quot;id&quot;:&quot;&quot;,&quot;wncc&quot;:&quot;&quot;,&quot;ownerinfo&quot;:{&quot;loc&quot;:{&quot;share&quot;:1}},&quot;screensizes&quot;:[[[1470,0],[1,1]],[[1200,0],[1,1]],[[992,0],[1,1]],[[768,0],[1,1]],[[0,0],[1,1]]],&quot;type&quot;:&quot;dom&quot;,&quot;application&quot;:&quot;banner&quot;,&quot;oop&quot;:false,&quot;serverRendered&quot;:true}" data-reactid="190"></div></div><div class="frankly-core-ComponentContainer" data-reactid="191"><div class="AdvertisementUnit AdvertisementUnit--wideGreyBase" id="WNAd41" data-adData="{&quot;id&quot;:41,&quot;ownerinfo&quot;:{&quot;loc&quot;:{&quot;share&quot;:1}},&quot;screensizes&quot;:[[[1470,0],[[728,90],[970,90]]],[[1200,0],[[728,90],[970,90]]],[[992,0],[728,90]],[[768,0],[320,50]],[[0,0],[320,50]]],&quot;serverRendered&quot;:true}" data-reactid="192"></div></div></div></div><div class="row" data-reactid="193"><div class="col-md-9 col-xs-12" data-reactid="194"><div class="frankly-core-ComponentContainer" data-reactid="195"><div class="Clip" data-reactid="196"><div class="ComponentTitle" data-reactid="197"><a data-reactid="198"><h2 class="ComponentTitle-title" style="color:;" data-reactid="199">Nebraska Headlines</h2><div class="ComponentTitle-linkIconContainer" data-reactid="200"><svg class="ChevronRight" style="fill:rgba(175, 175, 175, 0.5);" x="0px" y="0px" width="22px" height="25px" viewBox="0 -5 7.2 18" xml:space="preserve" data-reactid="201"><polygon points="1.2,0 0,1.2 4.8,6 0,10.8 1.2,12 7.2,6 " data-reactid="202"></polygon></svg></div></a></div><!-- react-text: 203 --><!-- /react-text --><div class="Timestamp" data-reactid="204"><div class="Timestamp-text" data-reactid="205"><!-- react-text: 206 --><!-- /react-text --></div></div><div class="Timestamp-updated" data-reactid="207"><span class="Timestamp Timestamp-prefix" data-reactid="208"><!-- react-text: 209 -->Updated<!-- /react-text --><!-- react-text: 210 -->: <!-- /react-text --></span><div class="Timestamp" data-reactid="211"><div class="Timestamp-text" data-reactid="212"><!-- react-text: 213 --><!-- /react-text --></div></div></div><div id="divWNVideoCanvas11590798-container" class="Video" data-reactid="214"><div class="Video-wrapper" data-reactid="215"><div class="Video-content Video-content--top-left" data-reactid="216"><div class="Video-dismissBtn" data-reactid="217"><svg class="CancelIcon" width="12px" height="12px" viewBox="0 0 24 24" xml:space="preserve" data-reactid="218"><g stroke="none" stroke-width="1" fill="none" stroke-linecap="round" stroke-linejoin="round" data-reactid="219"><g stroke="#FFFFFF" stroke-width="1.5" fill="#FFFFFF" data-reactid="220"><g transform="translate(2.500000, 2.500000)" data-reactid="221"><path d="M18.6039289,18.9997581 C18.5025966,18.9997581 18.4012643,18.9609668 18.3236818,18.884176 L0.115538146,0.676032307 C-0.0388352461,0.520867257 -0.0388352461,0.270703196 0.115538146,0.115538146 C0.270703196,-0.0388352461 0.520867257,-0.0388352461 0.676032307,0.115538146 L18.884176,18.3236818 C19.0385494,18.4788469 19.0385494,18.7290109 18.884176,18.884176 C18.8065934,18.9609668 18.7052612,18.9997581 18.6039289,18.9997581" data-reactid="222"></path><path d="M0.395785227,18.9997581 C0.294452949,18.9997581 0.193120671,18.9609668 0.115538146,18.884176 C-0.0388352461,18.7290109 -0.0388352461,18.4788469 0.115538146,18.3236818 L18.3236818,0.115538146 C18.4788469,-0.0388352461 18.7290109,-0.0388352461 18.884176,0.115538146 C19.0385494,0.270703196 19.0385494,0.520867257 18.884176,0.676032307 L0.676032307,18.884176 C0.598449782,18.9609668 0.497117504,18.9997581 0.395785227,18.9997581" data-reactid="223"></path></g></g></g></svg></div><div id="divWNVideoCanvas11590798" class="Video-canvas " data-reactid="224"></div></div></div></div></div></div><div class="frankly-core-ComponentContainer" data-reactid="225"><!-- react-empty: 226 --></div></div><div class="col-md-3 col-xs-12" data-reactid="227"><div class="frankly-core-ComponentContainer" data-reactid="228"><div class="AdvertisementUnit AdvertisementUnit--wideGreyBase" id="WNAd43" data-adData="{&quot;id&quot;:43,&quot;wncc&quot;:&quot;&quot;,&quot;ownerinfo&quot;:{&quot;loc&quot;:{&quot;share&quot;:1}},&quot;screensizes&quot;:[[[1470,0],[[300,250],[300,600]]],[[1200,0],[[300,250],[300,600]]],[[992,0],[300,250]],[[768,0],[300,250]],[[0,0],[300,250]]],&quot;type&quot;:&quot;dom&quot;,&quot;application&quot;:&quot;banner&quot;,&quot;oop&quot;:false,&quot;serverRendered&quot;:true}" data-reactid="229"></div></div><div class="frankly-core-ComponentContainer" data-reactid="230"><!-- react-empty: 231 --></div></div></div><div class="row" data-reactid="232"><div class="col-xl-12 col-lg-12 col-md-12 col-sm-12 col-xs-12" data-reactid="233"><div class="frankly-core-ComponentContainer" data-reactid="234"><div class="AdvertisementUnit AdvertisementUnit--wideGreyBase" id="WNAd46" data-adData="{&quot;id&quot;:&quot;46&quot;,&quot;wncc&quot;:&quot;&quot;,&quot;ownerinfo&quot;:{&quot;loc&quot;:{&quot;share&quot;:1}},&quot;screensizes&quot;:[[[1470,0],[[970,250],[970,90],[728,90]]],[[1200,0],[[970,250],[970,90],[728,90]]],[[992,0],[728,90]],[[768,0],[320,50]],[[0,0],[320,50]]],&quot;type&quot;:&quot;dom&quot;,&quot;application&quot;:&quot;banner&quot;,&quot;oop&quot;:false,&quot;serverRendered&quot;:true}" data-reactid="235"></div></div></div></div></div><div class="PageGrid PageFooter" data-reactid="236"><div class="row" data-reactid="237"><div class="" data-reactid="238"><div class="frankly-core-ComponentContainer" data-reactid="239"><div class="SimpleNavigation" style="background-color:#003399;" data-reactid="240"><div class="container" data-reactid="241"><div class="navbar-header" data-reactid="242"><button class="navbar-toggle collapsed" data-toggle="collapse" data-target="#simple-navbar" aria-expanded="false" aria-controls="navbar" data-reactid="243"><svg x="0px" y="0px" width="24px" height="24px" viewBox="0 0 36 36" xml:space="preserve" data-reactid="244"><line x1="4" y1="18" x2="32" y2="18" data-reactid="245"></line><line x1="4" y1="6" x2="32" y2="6" data-reactid="246"></line><line x1="4" y1="30" x2="32" y2="30" data-reactid="247"></line></svg></button></div><nav class="navbar navbar-default" data-reactid="248"><div id="simple-navbar" class="navbar-collapse collapse" aria-expanded="false" data-reactid="249"><ul class="nav navbar-nav" style="float:Center;" data-reactid="250"><li data-reactid="251"><a href="/news" target="_self" style="color:#FFFFFF;" data-reactid="252">News</a></li><li data-reactid="253"><a href="/video" target="_self" style="color:#FFFFFF;" data-reactid="254">Video</a></li><li data-reactid="255"><a href="/weather" target="_self" style="color:#FFFFFF;" data-reactid="256">Weather</a></li><li data-reactid="257"><a href="/sports" target="_self" style="color:#FFFFFF;" data-reactid="258">Sports</a></li><li data-reactid="259"><a href="/meet-the-team" target="_self" style="color:#FFFFFF;" data-reactid="260">Station</a></li></ul></div></nav></div></div></div><div class="frankly-core-ComponentContainer copyright-footer" style="margin:-50px -15px 0 -15px;" data-reactid="261"><div class="Footer" style="background-color:#003399;color:#FFFFFF;" data-reactid="262"><div class="container" data-reactid="263"><div class="row" data-reactid="264"><div class="col-xs-12" data-reactid="265"><div class="Footer-copyrightText" data-reactid="266"><!-- react-text: 267 -->All content © copyright <!-- /react-text --><!-- react-text: 268 -->KTEN<!-- /react-text --><!-- react-text: 269 -->.<!-- /react-text --></div><div class="Footer-footerLinks" data-reactid="270"><a style="color:#FFFFFF;" href="/story/31092428/kten-eeo-information" data-reactid="271">EEO Report</a><span data-reactid="272">|</span><a style="color:#FFFFFF;" href="https://publicfiles.fcc.gov/tv-profile/KTEN" data-reactid="273">FCC Public Files</a><span data-reactid="274">|</span><a style="color:#FFFFFF;" href="/story/12164311/closed-captioning" data-reactid="275">Closed Captioning</a><span data-reactid="276">|</span><a style="color:#FFFFFF;" href="/story/42877582/fcc-applications" data-reactid="277">FCC Applications</a></div><div class="Footer-rightsText" data-reactid="278"><!-- react-text: 279 -->All Rights Reserved. For more information on this site, please read our <!-- /react-text --><a href="/story/18990/privacy-policy" target="_blank" style="color:#FFFFFF;" rel="noopener noreferrer" data-reactid="280"> Privacy Policy</a><!-- react-text: 281 -->, <!-- /react-text --><a href="/story/18991/terms-of-service" target="_blank" style="color:#FFFFFF;" rel="noopener noreferrer" data-reactid="282"> Terms of Service</a><!-- react-text: 283 -->, and <!-- /react-text --><a href="http://www.aboutads.info/choices" target="_blank" style="color:#FFFFFF;" rel="noopener noreferrer" data-reactid="284"> Ad Choices</a><!-- react-text: 285 -->.<!-- /react-text --></div><a class="Footer-franklyLink" href="https://www.franklymedia.com" target="_blank" data-reactid="286"><div class="PoweredByFranklyIcon" data-reactid="287"><div class="imageContainer" data-reactid="288"><img class="frankly-footer lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkkAQAAB8AG7jymN8AAAAASUVORK5CYII=" data-src="https://frankly.images.worldnow.com/images/branding/powered-by-frankly-media.svg?auto=webp&amp;disable=upscale&amp;width=150" alt="Powered by Frankly Media" style="object-fit:cover;" width="150" data-reactid="289"/></div></div></a></div></div></div></div></div></div></div></div></div></div>
    </div>
    <script>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</script>
    <script>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</script>
  </div>
        <script src="https://ngw-static.franklyinc.com/assets/10763/app-a708c222c663fd6ca8a3.js"></script>
        <script>
          Worldnow.Beacon.set(
            _.mergeWith(franklyDataLayer[0], Worldnow.Beacon.get(), function customizer(dataLayerValue, beaconValue) {
              if (!beaconValue || beaconValue === 'null' || beaconValue === 'undefined' || beaconValue === 'n/a' || beaconValue === 'error not found!') {
                return dataLayerValue;
            }
            })
          );
        </script>
        <script>
          (function(){
            var adUnits = document.getElementsByClassName('AdvertisementUnit');
            for (var x = 0; x < adUnits.length; ++x) {
              var newAdData = adUnits[x].getAttribute('data-adData');
              newAdData = JSON.parse(newAdData);
              newAdData.wnsz = newAdData.id;
              var newAd = new Worldnow.Ad(newAdData);
              if (typeof networkidMain === 'undefined') {
                networkidMain="43459271";}
              newAd.options.template="/" +networkidMain +"/[ad.owner:wnowner]-[page.responsive:gptdevice]/[page.affiliate:lowercase]/[page.responsive:gptapplication]/[ad.wncc:dfpformat]";
            }
            Worldnow.AdMan.start();
            Worldnow.AdMan.load();
            for (var x = 0; x < Worldnow.AdMan.ads.length; ++x) {
              Worldnow.AdMan.ads[x].load();
            }
          })();
        </script>
        <script src="https://ftpcontent.worldnow.com/professionalservices/globalcss/ccpa.js"></script>
      </body>
    </html>
  